Apache Flex 4.16 and SDK Installer with AIR 24


#1

Apache Flex 4.16 finally available and SDK Installer updated to support the most recent AIR 24.

http://flex.apache.org/download-binaries.html


**admin edit:** added link