MyFlashLabs ANE, OverrideAIR


#1

So i updated the Myflashlabs-ANE-PayementManager and the OverrideAIR.

Now i get an error with “OverrideAir$/applyToAneLab(). Expected 0, got 1.”.

I already know that you have to update the other ANE’s because there a lot of shared dependecies.

But it didn’t fix it.

Did anyone have similar behaviour?

If you need more information, than feel free to ask.